toyo30
Сообщения: 41
Зарегистрирован: 02 дек 2008, 17:35
Откуда: Астрахань
Контактная информация: ICQ

Вопрос

19 дек 2008, 16:05

Вопрос,стоит в сервисе на кузовном,,всё было нормально,заводилась ,каталась..сегодня с утра вдруг стала заводиться и ,пару раз обороты вверх-низ киданёт,чек зажигается и глохнет..ничего не трогали и никуда не лазили..
TOYOTA SUPRA JZA 80...полёт нормальный..MR-S ,новый проект

Аватара пользователя
soda
Сообщения: 441
Зарегистрирован: 26 мар 2008, 13:23
Откуда: Москва
Контактная информация: ICQ

Re: Вопрос

19 дек 2008, 16:18

Вопрос,стоит в сервисе на кузовном,,всё было нормально,заводилась ,каталась..сегодня с утра вдруг стала заводиться и ,пару раз обороты вверх-низ киданёт,чек зажигается и глохнет..ничего не трогали и никуда не лазили..
аккум отсоединяли?
если да, то комп сча по новой настраивается на топливо и разные режимы...

а кста, если малец газ подержать,тож глохнет ?

toyo30
Сообщения: 41
Зарегистрирован: 02 дек 2008, 17:35
Откуда: Астрахань
Контактная информация: ICQ

Re: Вопрос

19 дек 2008, 16:31

отсоединяли..я не пробывал..мастер позвонил и сказал..щас поеду посмотрю вечером..просто у меня этих япов море было..не видел чтобы после отсоединения акума такое было..кстати когда я её забрал..она провалялась вдругом сервисе четыре месяца..накинули провода..завелась сразу и проблем не было..
поеду щас сам гляну что да как..
TOYOTA SUPRA JZA 80...полёт нормальный..MR-S ,новый проект

Аватара пользователя
soda
Сообщения: 441
Зарегистрирован: 26 мар 2008, 13:23
Откуда: Москва
Контактная информация: ICQ

Re: Вопрос

23 дек 2008, 18:18

я когда аккум менял - ессно снимал старый и все отключал...когда завел уже с онвым аккумом, машина троила и т.п., и так, кста, несколько заводов, через некоторое время все прошло, обороты на холостых стали нормальными :)

kakveter
Сообщения: 157
Зарегистрирован: 14 мар 2008, 17:22

Re: Вопрос

26 дек 2008, 10:41

к сканеру пробовал подключать?

Аватара пользователя
Kot
Сообщения: 200
Зарегистрирован: 09 ноя 2008, 23:13
Откуда: Москва, DME

Re: Вопрос

02 апр 2009, 23:00

я когда аккум менял - ессно снимал старый и все отключал...когда завел уже с онвым аккумом, машина троила и т.п., и так, кста, несколько заводов, через некоторое время все прошло, обороты на холостых стали нормальными :)
Что-то странно..я и аккумулятор менял и клема у меня еще неделю слетала постоянно,приходилось каждый раз заново её накидывать(ключа всё не было поблизости что бы затянуть)и ничего подобного не было,не троило,обороты не прыгали
Финик м37
Аккорд 7
Мрско

Вернуться в «Эксплуатация»

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 2 гостя