severchuk
Сообщения: 44
Зарегистрирован: 13 июн 2010, 23:33

Re: провал при разгоне

14 июн 2010, 22:20

Неисправность устранил, удалив нижний и верхний катализатор!

Аватара пользователя
Data1981
Сообщения: 24
Зарегистрирован: 08 май 2010, 22:42
Откуда: Spb

Re: провал при разгоне

18 июн 2010, 19:06

Сейчас происходит похожая хрень и у меня, ехал сегодня по трасе и не смог обогнать копейку!:) Тупит с первой передачи, максимальная скорость 150 км., вытащил сегодня саб и снял бензонасос- он чистый, давление в норме! Очень похожа на забитый кат., завтра утром попробую снять трубу. Была такая хрень у меня на рх-8 -кат. был забит, лом решил проблему моментально. Если у тебя есть новости по твоей проблеме, отпишись.
я мерил топливо, выбил каты (в любом случае это бы зделал), вытаскивал клапан ВВТИ - чистый , не заедает , не закусывает, ну конечно же подключал к компу и сморел все датчики - все норм.
вот думаю продать ее нах!
gto2004@yandex.ru
+7921ЧЧЧЧ1Ч9

Аватара пользователя
Data1981
Сообщения: 24
Зарегистрирован: 08 май 2010, 22:42
Откуда: Spb

Re: провал при разгоне

18 июн 2010, 19:08

Сейчас происходит похожая хрень и у меня, ехал сегодня по трасе и не смог обогнать копейку!:) Тупит с первой передачи, максимальная скорость 150 км., вытащил сегодня саб и снял бензонасос- он чистый, давление в норме! Очень похожа на забитый кат., завтра утром попробую снять трубу. Была такая хрень у меня на рх-8 -кат. был забит, лом решил проблему моментально. Если у тебя есть новости по твоей проблеме, отпишись.
я мерил топливо, выбил каты (в любом случае это бы зделал), вытаскивал клапан ВВТИ - чистый , не заедает , не закусывает, ну конечно же подключал к компу и сморел все датчики - все норм.
вот думаю продать ее нах!
до этого была цивка VTi проблем не знал!
gto2004@yandex.ru
+7921ЧЧЧЧ1Ч9

Аватара пользователя
Data1981
Сообщения: 24
Зарегистрирован: 08 май 2010, 22:42
Откуда: Spb

Re: провал при разгоне

23 июн 2010, 15:14

Моя тож поехала! ето был MAF - подсос через резиновое уплотнительное кольцо...
gto2004@yandex.ru
+7921ЧЧЧЧ1Ч9

vlad45kam
Сообщения: 258
Зарегистрирован: 22 ноя 2009, 04:35

Re: провал при разгоне

23 июн 2010, 21:25

Поподробнее отпиши в чем проблема была.

Аватара пользователя
Data1981
Сообщения: 24
Зарегистрирован: 08 май 2010, 22:42
Откуда: Spb

Re: провал при разгоне

24 июн 2010, 10:38

Поподробнее отпиши в чем проблема была.
поподробнее Maf был прикручен не до конца)))) поэтому был подсос воздуха ! вот как бы и все!))
gto2004@yandex.ru
+7921ЧЧЧЧ1Ч9

Аватара пользователя
bender
Сообщения: 212
Зарегистрирован: 17 фев 2008, 01:15
Откуда: ZAO
Контактная информация: ICQ

Re: провал при разгоне

25 июн 2010, 18:35

Кстати на счет MAFa, чем его лучше чистить, и как случаем никто не знает? карбклинером и беличей кисточкой как-то стремно :?
www.jeep-maniacs.ru
www.metal-studio.su

Switcher
Сообщения: 753
Зарегистрирован: 13 апр 2008, 23:18
Откуда: Новосибирск

Re: провал при разгоне

25 июн 2010, 19:22

Тогда чисть карбклинером и без кисточки. Вообще лучше его ничен не трогать, а просто залить карбклинером и подождать минут 5-10. Можно после этого продуть воздухом, но не слишком сильным напором.

Аватара пользователя
bender
Сообщения: 212
Зарегистрирован: 17 фев 2008, 01:15
Откуда: ZAO
Контактная информация: ICQ

Re: провал при разгоне

25 июн 2010, 20:02

пасиб на выхах займусь
www.jeep-maniacs.ru
www.metal-studio.su

Аватара пользователя
Data1981
Сообщения: 24
Зарегистрирован: 08 май 2010, 22:42
Откуда: Spb

Re: провал при разгоне

25 июн 2010, 22:56

Кстати на счет MAFa, чем его лучше чистить, и как случаем никто не знает? карбклинером и беличей кисточкой как-то стремно :?

дада! ни чем не трогай и трубочку от баллона туда не опускай, а то сломаешь (там два усика, вот их и лей) и колбу температуры, када снимать/ставить будешь кольцо смотри чтоб ровно встало. Я очистителем тормозов мыл, там керасин в основном.
Все норм
gto2004@yandex.ru
+7921ЧЧЧЧ1Ч9

Вернуться в «Эксплуатация»

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 0 гостей